[已解决] 北海端

收起左侧

升级进度: 5%

北海端我打算买一个,但看是老版本的,我买了以后怎么升级端,里面的插件还能用吗

上一篇: qb端的建设

下一篇: 北海端进不去

论坛版权

举报 回复 使用道具

端没有老旧吧 就是框架的版本号,北海是ESX1.1的 目前最新应该是ESX1.9   
我要说一句 收起回复

举报 回复 使用道具

北海里面插件 还可用 不会存在过期的问题
[发帖际遇]: 一个袋子砸在了 admin 头上,admin 赚了 9 贡献. 幸运榜 / 衰神榜
我要说一句 收起回复

举报 回复 使用道具

框架ESX1.1不可升级 ,你只能升级服务端启动程序
我要说一句 收起回复

举报 回复 使用道具

ahome_bigavatar:guest
ahome_bigavatar:welcomelogin